InputValidator released for #playframework 2.1.0

I just released InputValidator Play Plugin 0.2.3 and since this version, Play Framework 2.1.0 is supported and gave up supporting Play 2.0.x.

https://github.com/seratch/inputvalidator/tree/develop/play-module

Take a look.